AEG T56840L P502766 Keine Stromaufnahme im Gerät, Steckdo

Diskutiere AEG T56840L P502766 Keine Stromaufnahme im Gerät, Steckdo im Forum Reparatur Trockner im Bereich Reparaturtipps weiße Ware - ...
Status
Für weitere Antworten geschlossen.
G

Guestuser

Gast
...
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.338
Punkte Reaktionen
3.313
Wissensstand
Bastler mit Reparaturerfahrung
Moin Nanuk47

Willkommen im Forum
Elektronik - Profi Kollege Chris02, habe ich eine Nachricht geschickt, er kann hier mal reinschauen.

Gruß vom Schiffhexler

:-)
 
flumer

flumer

Moderator
Registriert
30.05.2006
Beiträge
9.231
Punkte Reaktionen
1.796
Wissensstand
Elektriker
Hallo Nanuk,

die Rückwand musst du dazu nicht entfernen, allenfalls den Gerätedeckel, dazu reicht ein Torx 20 Bit

Denn auch hier ist vermutlich ähnlich wie fast immer bei diesem Chargenfehler an der Elektronik ENV06
der Spannungsregler LNK304GN in Kombination mit dem Leistungswiderstand 47R / 3W abgeraucht.
Wenn du Interesse hast das selbst zu reparieren, kann ich dir dazu gerne detaillierte Tipps geben;
Schreib mir dann einfach mal eine PN hier im Forum

Gruß flumer
 
flumer

flumer

Moderator
Registriert
30.05.2006
Beiträge
9.231
Punkte Reaktionen
1.796
Wissensstand
Elektriker
Hallo nochmal,

habe dir jetzt dazu mal was geschickt


Gruß flumer
 
N

Nanuk47

Neuling
Registriert
02.11.2015
Beiträge
1
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hallo flumer,
komisch, hatte gestern noch geantwortet über das kleine Kästchen, in das das Stromkabel läuft.
Kann ich hier nicht sehen, hast Du das erhalten?
Und was hast Du wo mir geschickt (s.o.)?
Gruss
Nanuk47
 
Status
Für weitere Antworten geschlossen.
Thema: AEG T56840L P502766 Keine Stromaufnahme im Gerät, Steckdo

Ähnliche Themen

AEG Lavatherm T56840. P502766 Lässt sich nicht einschalten Display zeigt nichts mehr an und brummt

AEG T56847L

AEG Lavatherm T56840 Trommel ungleichmäßiger Lauf, stoppt mit E50

AEG TC12H6DHP E50 Geräusche von Motor???

AEG Lavatherm TC12H6DHP Nach Fehler E50 keine Funktion

Oben