AEG ÖKO_LAVAMAT 72520 update (B46 A EF2B 10 A) Fehlercode CE, Brummen beim Versuch zu spülen

Diskutiere AEG ÖKO_LAVAMAT 72520 update (B46 A EF2B 10 A) Fehlercode CE, Brummen beim Versuch zu spülen im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Liebe Gemeinde, toll, dass es so ein Forum wie dieses mit hilfsbereiten Mitgliedern gibt! Jetzt hat unseren bislang zuverlässigen Waschautomaten...
D

DoItYourselFan

Benutzer
Registriert
11.09.2021
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller
AEG
Typenbezeichnung
ÖKO_LAVAMAT 72520 update (B46 A EF2B 10 A)
Kurze Fehlerbeschreibung
Fehlercode CE, Brummen beim Versuch zu spülen
Meine Messgeräte
  1. Analog/Digital Voltmeter
Schaltbild vorhanden?
Nein
Liebe Gemeinde,

toll, dass es so ein Forum wie dieses mit hilfsbereiten Mitgliedern gibt!

Jetzt hat unseren bislang zuverlässigen Waschautomaten (20 Jahre alt) ereilt, was ich in verschiedenen Posts ähnlich beschrieben fand:
Fehlermeldung CE => irgendetwas mit der Wasserweiche. Ausführlicher beschrieben: siehe unten.

Wie kann ich prüfen, ob die Wasserweiche tatsächlich defekt ist? Ich habe die Maschine bereits soweit demontiert, dass ich die 3 Kunststoffzahnräder vor mir hatte, die zuvor unter einer schwarzen Abdeckung sich befanden. Noch mehr Schrauben zu lösen, traue ich mich ohne Anleitung / Hinweise aktuell nicht.

Die Zahnräder ließen sich _nicht_ leicht drehen. Etwas stärkeres, aber noch gefühlvolles Drehen führte zu "Raspelgeräuschen" (übereinander spingende Zähne?). Abgebrochene Zähne sehe ich nicht, wobei eins der Zahnräder nicht rundrum Zähne hat. (normal?)

Meine Fragen:
Was vor Beschaffung einer neuen Wasserweiche zu prüfen oder zu unternehmen ist noch sinnvoll?
Wie sollte ich dabei vorgehen?
Hat jemand Hinweise oder eine Anleitung? (für Reinigung, Austausch, etc.)

Ich hoffe auf kurzfristige Hinweise, sonst muss wohl leider der Kundendienst oder eine neue Waschmaschine her :(

Vielen Dank!
DoItYourselFan


Ausführliche Fehlerbeschreibung:
Während 60° Feinwäschen mit aktiviertem Spülen+:
Maschine pausiert bei Restzeit 26 min, und es blinken: Hauptwäsche, Spülen, Spülen+ und Start/Stop. Info-Code: CE
Habe dann das Programm fortzusetzen versucht... darauf brummte die Maschine, "Spülen" leuchtete dauerhaft , und die Trommel bewegte sich ab und zu. Wasser strömte keins ein.
In der Waschmittelschublade war Wasser, das abgeflossen ist, als ich sie rauszog.
Habe dann auf AUS gedreht (=> Tür entriegelte sich) und dann "Pumpen "aktiviert. Das schien zu funktionieren. Ebenso wie anschließend Schleudern und dann erneut Abpumpen.
Feinspülen funktioniert nach wie vor nicht. Auch nicht, nachdem ich die Düsen im Schubladenfach mit dem Ende eines aufgebogenen metallenen Kleiderbügels auf Gängigkeit geprüft hatte. (bei der linken Düse (Fleckensalz?) war das etwas hakelig.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Moin DoItYourselFan

Willkommen im Forum

Meine Fragen:

Gegenfrage, welche LAVAMAT 72520 ist es? PCN Nr.

Gruß vom Schiffhexler

:-)
 
D

DoItYourselFan

Benutzer
Registriert
11.09.2021
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Schiffhexler,

danke.

Hier die Nr: PNC 914 001 459 00

Gruß
DoItYourselFan
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Moin DoItYourselFan

Das waren noch vernünftige Geräte, hergestellt wurde die im Dez. 1999.

Die WA ist mit einer vierfach Wasserweiche (WW) bestückt.

Davon habe ich leider keine Rep-Anleitung.

Überprüfe die Bandleitung auf eine Unterbrechung.

Das müsste die WW mit der T.Nr. 89 9645 43 07-99/3 (8996454307993)

Kosten beim Hersteller ca. 134 Taler + Versandt


Sollte es nicht klappen, dann braust du eine neue WW, schau hier rein: Ersatzteilland,

gebe oben rechts, bei Produktsuche die Nr. 8996454307993 rein.

Die sind Preisgünstig, die verticken auch in der Bucht, aber teurer.

Aber nehme bei Bedarf kontakt mit den Leuten auf, da gibt es evtl. verschiedene Ausführungen, es kommt auf den Aufkleber, der sich oben auf den WW-Deckel befindet an.

Gruß vom Schiffhexler

:-)

PS: Nein → ich bekomme keine Provision oder sowas vom Anbieter.
 
D

DoItYourselFan

Benutzer
Registriert
11.09.2021
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Das waren noch vernünftige Geräte,
Moin Schiffhexler,

vielen Dank für deine sensationell schnelle ausführliche Unterstützung! Ich werde den Deckel noch mal entfernen und den Aufkleber sichten, um damit weiterzusehen...

(Die Bandleitungen habe ich bereits gestern für unauffällig befunden, schaue dann aber noch mal genauer.)

> Das waren noch vernünftige Geräte [...]
Also ist es aus deiner Sicht ratsamer, die Maschine möglichst per Reparatur weiterzubetreiben (notfalls zum Kundendiensttarif, den ich sehr hoch einschätze), anstatt sie durch etwas Aktuelleres zu ersetzen? Worin liegen die Nachteile heutiger Modelle?

Siehst du eine Chance, dass ich irgendwoher eine Reparaturanleitung oder zumindest Explosionszeichnung o.ä. bekommen kann?

Gruß
DoItYourselFan
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Moin DoItYourselFan

Hier ist die EX-Zeichnung und Ersatzteilliste, aber viele Teile sind nicht mehr vorhanden → Ausgelaufen.
Die Bandleitungen ist leider nicht flexibel, Bruchgefahr.

Deine WA ist grade eingelaufen, meine habe ich hier verewigt → AEG Bella
und ich war sogar bei den Geräten an der Quelle.

Gruß vom Schiffhexler

:-)
 
D

DoItYourselFan

Benutzer
Registriert
11.09.2021
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
D

DoItYourselFan

Benutzer
Registriert
11.09.2021
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
...was bedeutet "eingelaufen" in diesem Zusammenhang?

Gruß
DoItYourselFan
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Moin DoItYourselFan

...was bedeutet eingelaufen…

Das Gerät ist voll Fit wie ein Sportler, der sich auch zuerst warm laufen muss, bevor er zum Spurt ansetzt. Bei einer neuen WA musst du sehr großes Glück haben, wenn die Kiste ohne techn. Einsatz 8 Jahre übersteht.
Die Geräte werden nicht mehr zum reparieren gebaut, sondern zum Verschrotten.

Gruß vom Schiffhexler

:-)

PS: Was lange hält, bringt kein Geld
 
D

DoItYourselFan

Benutzer
Registriert
11.09.2021
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Moin Schiffhexler (und andere Kundige),

danke für die Erläuterung, warum unsere Waschmaschine so reparaturwürdig ist :)

Das Ersatztel habe ich jetzt hier und mich für den Austausch an folgender Anleitung orientiert, die ich fand unter
AEG Öko-Lavamat 74700 update Knacken II Wasserweiche derfekt
(Schritte von mir hier durchnumeriert):

1. Gerät spannungslos machen, bzw. Stecker raus
2. oben den Deckel demontieren
3. Einspüllade raus,
4. dahinter 4 Schrauben und 1 rechts im Rahmen, linke Seite 2 Schrauben
5. den Knebel in senkrechte Stellung bringen
6. Blende abnehmen,
7. diese an den Leitungen hängen lassen oder Stecker abziehen,
8. von der Blechtraverse rechte Seite 2 Schrauben raus.
9. Hinten Wasserschlauch ab,
10. die 2 Schrauben vom Ventil raus
11. und die Stecker vom Ventil und Wasserweiche abziehen,
12. WW mit einem kleinen Schraubendreher die 6 Klipse lösen und WW oben abnehmen.
13. Ventil aus dem Dichtgummi rausziehen.
14. Bei der Montage Ventilstutzen mit Pril etwas einreiben,
15. WW senkrecht auf dem Boden stellen
16. und das Ventil von oben unter Drehbewegung reinwürgen usw.
17. Anschließend alles rückwärts zusammensetzen.
18. Nicht vergessen den dünnen Schlauch hinten drauf zu schieben.

Bei 6. konnte ich die Blende nur etwas "vorziehen" - rechts mehr als links (zum einen wegen eines Flachbandkabels (an dem ich keinen Stecker sehe); zum anderen wegen des Drehknebels), konnte dann aber die 2 Schrauben rechts an der Blechtraverse (s. 8.) mit einem kurzen Schraubendreher entfernen.

Bei 8. frage ich mich übrigens, wofür das notwendig ist. Die Blechtraverse ist auch nach Entfernen der 2 Schrauben fest.

An 12. scheitere ich aktuell :( . Da müsste ich doch mehrere (alle 6?) "Nasen" (schwarz) gleichzeitig nach innen drücken, um die (weiße) Wasserweiche vom (schwarzen) Unterteil abheben zu können, oder? Mir ist aktuell ein Rätsel, wie ich das hinbekommen kann.
Und selbst wenn die "Nasen" die Wasserweiche freigeben: Hinten steckt das Ventil mit seinem Wasserschlauchgewinde in der Rückwand; und vorn befindet sich (schätzungsweise 1 cm breit/tief) die Blechtraverse über der Wasserweiche. Ich kann also weder vor noch hinten die Wasserweiche mit dem eingesteckten Ventil nach oben heben/kippen :/

Für hilfreiche Hinweise wäre ich sehr dankbar.

Gruß
DoItYourselFan
 
D

DoItYourselFan

Benutzer
Registriert
11.09.2021
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
An 12. scheitere ich aktuell :( . Da müsste ich doch mehrere (alle 6?) "Nasen" (schwarz) gleichzeitig nach innen drücken, um die (weiße) Wasserweiche vom (schwarzen) Unterteil abheben zu können, oder? Mir ist aktuell ein Rätsel, wie ich das hinbekommen kann.

Wir (habe mir Verstärkung geholt) sind jetzt etwas weiter: Die 3 rechten Nasen (rechts bei Blick von vor der Frontblende stehend) sind nun nach etwas geduldigerem Gewürge aus den Aussparungen der Wasserweiche ausgerastet. Wir sind optimistisch, die 3 linken auch noch lösen zu können...

Zunächst aber wohl wichtiger zu klären ist, wie ein Herausheben dann funktionieren kann:

Und selbst wenn die "Nasen" die Wasserweiche freigeben: Hinten steckt das Ventil mit seinem Wasserschlauchgewinde in der Rückwand; und vorn befindet sich (schätzungsweise 1 cm breit/tief) die Blechtraverse über der Wasserweiche. Ich kann also weder vor noch hinten die Wasserweiche mit dem eingesteckten Ventil nach oben heben/kippen :/

Dazu wüsste ich gern, welche "2 Schrauben vom Ventil" bei Punkt 10. genau gemeint sind. Ich habe bis jetzt die zwei Schrauben gelöst, mit denen das Ventil an der Rückwand der Maschine befestigt war... Sind vielleicht diese Schrauben gar nicht gemeint, sondern stattdessen (oder zusätzlich?) die zwei von oben zugänglichen und in der Wasserweiche tief versenkten Schrauben? (Und nach deren Entfernung kann man womöglich schon ein Teil der Wasserweiche herausheben, während das Ventil noch an der Rückwand verbleiben kann? Und nach Herausnehmen des ersten Teiles der Wasserweiche kann man bequem das verbleibende Teil der Wasserweiche mit dem darin steckenden Ventil Richtung Maschinenfront ziehen und damit die Blockade durch das Kunststoffgewinde, das durch die Rückwand ragt, überwinden?)

Ich bin mir da unsicher und möchte nicht die falschen Schrauben mit unklaren Konsequenzen lösen. Von daher mein Aufruf:

Falls jemandem die von mir beschriebene Problematik bekannt vorkommt: Bitte melden. (uns geht so langsam die saubere Wäsche aus...)

Und falls etwas an meiner Bescreibung unklar ist: Bitte auch melden, was ich noch besser erläutern sollte.

Danke
DoItYourselFan
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Moin DoItYourselFan

An 12, dass darf nicht wahr sein. Die WW etwas anheben, vorne anfangen, mit einer Hand Daumen und Figen den Deckel etwas auf Spannung bringen und mit der Hand Nr.2 die Klipse mit den kleinen Schraubendreher nacheinander lösen.
Wenn einer lose ist, dann hast du etwas mehr Spiel.
10 – Die Schrauben vom Ventil sitzen an der Rückwand, wo der Zulaufschlauch drauf geht.
Das Ventil sitzt ja fest an der WW, anschließend an Punk 14, bei der Montage weiter machen.

Gruß vom Schiffhexler

:-)
 
D

DoItYourselFan

Benutzer
Registriert
11.09.2021
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Moin Schiffhexler,

bei 12. ist jetzt nicht mehr das Lösen der Klipse das große Problem, sondern "WW oben abnehmen".

Hier jetzt zwei Fotos zur Illustration:

- hinten blockert das durch die Rückwand ragende Gewinde des Schlauchanschlusses am Ventil ein Anheben der Wasserweiche (WW_Blockade_hinten.PNG)
WW_Blockade_hinten.PNG

- vorn ragt die Blechtraverse ca. 1 cm über den vorderen Teil der Wasserweiche und blockiert damit ein Anheben der Wasserweiche (WW_Blockade_vorn.PNG)
WW_Blockade_vorn.PNG

Wie kann man da die WW nach oben abnehmen (ohne etwas zu beschädigen), wenn sie vorn und hinten nicht angehoben werden kann?

Irgendein notwendiger Schritt scheint mir noch zu fehlen.

Gruß
DoItYourselFan
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Wegen dem schwarzen Unterteil, habe ich mich schon gewundert, normalerweise sind die beide hell. Auch das Eilaufventil ist nicht die Standartausführung.
Evtl. kannst du die Blende etwas lösen, dass du etwas Spiel nach vorne bekommst.

Gruß vom Schiffhexler

:-)
 
D

DoItYourselFan

Benutzer
Registriert
11.09.2021
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Danke für die rasche Rückmeldung.

Wegen dem schwarzen Unterteil, habe ich mich schon gewundert, normalerweise sind die beide hell. Auch das Eilaufventil ist nicht die Standartausführung.

Unsere Maschine ist ein Exot? Oder entspricht schlicht einem inzwischen geänderten Standard? (Vor allem falls Exot, wäre vermutlich auch Kundendienst nur bedingt erfolgversprechend :( )

Bei 6. konnte ich die Blende nur etwas "vorziehen" - rechts mehr als links (zum einen wegen eines Flachbandkabels (an dem ich keinen Stecker sehe); zum anderen wegen des Drehknebels), konnte dann aber die 2 Schrauben rechts an der Blechtraverse (s. 8.) mit einem kurzen Schraubendreher entfernen.

Bei 8. frage ich mich übrigens, wofür das notwendig ist. Die Blechtraverse ist auch nach Entfernen der 2 Schrauben fest.

Evtl. kannst du die Blende etwas lösen, dass du etwas Spiel nach vorne bekommst.
Um Spiel nach vorne zu bekomen, müsste ich letztendlich wohl die Blechtraverse lockern. Die Blende ist bereits etwas gelöst. Ich sehe aktuell jedoch keine Möglichkeit, sie abzunehmen, ohne etwas zu beschädigen, was dran hängt. Und in der Folge komme ich nicht an die linken Schrauben der Blechtraverse heran.

Hat jemand dazu Ideen? (z.B. wie ich die Blende doch noch sachgerecht abnehmen kann, oder wie ich auf andere Weise das notwendige Spiel vor dem bei uns schwarzen (normalerweise weißen) Unterteil herstellen kann?)

Soll ich noch irgendetwas zusätzlich fotografieren, um Hilfestellung zu ermöglichen?

Danke
DoItYourselFan
 
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Moin DoItYourselFan

Wenn ich davor stehe, da brauchte ich drei Min. um da rann zu kommen.
Die Blechtraverse kann du lösen, schau hier in die EX-Zeichnung rein →
AEG 91400145900 (Link), dann tippe auf Gehäuse001
Auch das Einlaufventil ist normaler weise hinten an der Rückwand verschraubt.
Das kannst du laut sagen Exot.
Es ist möglich, dass diese Geräte ursprünglich für den Export bestimmt waren.
Mit den losen Stecker, die Kabelbäume weren auch für andere Gerätetypen verwendet.

Gruß vom Schiffhexler

:-)
 
D

DoItYourselFan

Benutzer
Registriert
11.09.2021
Beiträge
10
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Moin Schiffhexler,

es ist wohl vollbracht - die Maschine läuft jetzt mit ausgetauschter Wasserweiche bislang klaglos unter erfolgreicher Nutzung aller Einspülfächer.

Vielen Dank für deine Hinweise!

Für gleichermaßen Betroffene, die hier eines Tages noch landen, nachfolgend ein paar Hinweise ohne Anspruch auf Allgemeingültigkeit. (Orientierung daran auf eigene Gefahr!):

Das Ersatztel habe ich jetzt hier und mich für den Austausch an folgender Anleitung orientiert, die ich fand unter
AEG Öko-Lavamat 74700 update Knacken II Wasserweiche derfekt
(Schritte von mir hier durchnumeriert):

1. Gerät spannungslos machen, bzw. Stecker raus
2. oben den Deckel demontieren
3. Einspüllade raus,
4. dahinter 4 Schrauben und 1 rechts im Rahmen, linke Seite 2 Schrauben
5. den Knebel in senkrechte Stellung bringen
6. Blende abnehmen,
7. diese an den Leitungen hängen lassen oder Stecker abziehen,
8. von der Blechtraverse rechte Seite 2 Schrauben raus.
9. Hinten Wasserschlauch ab,
10. die 2 Schrauben vom Ventil raus
11. und die Stecker vom Ventil und Wasserweiche abziehen,
12. WW mit einem kleinen Schraubendreher die 6 Klipse lösen und WW oben abnehmen.
13. Ventil aus dem Dichtgummi rausziehen.
14. Bei der Montage Ventilstutzen mit Pril etwas einreiben,
15. WW senkrecht auf dem Boden stellen
16. und das Ventil von oben unter Drehbewegung reinwürgen usw.
17. Anschließend alles rückwärts zusammensetzen.
18. Nicht vergessen den dünnen Schlauch hinten drauf zu schieben.

Bei 6. konnte ich die Blende nur etwas "vorziehen" - rechts mehr als links (zum einen wegen eines Flachbandkabels (an dem ich keinen Stecker sehe); zum anderen wegen des Drehknebels), konnte dann aber die 2 Schrauben rechts an der Blechtraverse (s. 8.) mit einem kurzen Schraubendreher entfernen.

Bei 8. frage ich mich übrigens, wofür das notwendig ist. Die Blechtraverse ist auch nach Entfernen der 2 Schrauben fest.

An 12. scheitere ich aktuell :( . Da müsste ich doch mehrere (alle 6?) "Nasen" (schwarz) gleichzeitig nach innen drücken, um die (weiße) Wasserweiche vom (schwarzen) Unterteil abheben zu können, oder? Mir ist aktuell ein Rätsel, wie ich das hinbekommen kann.
Und selbst wenn die "Nasen" die Wasserweiche freigeben: Hinten steckt das Ventil mit seinem Wasserschlauchgewinde in der Rückwand; und vorn befindet sich (schätzungsweise 1 cm breit/tief) die Blechtraverse über der Wasserweiche. Ich kann also weder vor noch hinten die Wasserweiche mit dem eingesteckten Ventil nach oben heben/kippen :/

Bei 6. konnte ich die Blende letztendlich wie folgt auch links noch weiter vorziehen: Mit Gefühl ließ sich die Achse des Drehknebels aus diesem lösen. Fortan brauchten wir nur noch auf das Flachbandkabel Rücksicht zu nehmen.

Zu 7. und 8.: Einen Stecker am Flachbandkabel, der sich ohne Gewalt hätte lösen lassen, haben wir an unserem Exemplar der Maschine nicht gefunden - nach vorsichtigem Lösen des Drehknebels von seiner Achse konnten wir die Blende jedoch so weit lösen und etwas nach rechts bewegen, dass sich auch die beiden linken Schrauben der Blechtraverse (s. 8.) entfernen ließen. Mit etwas Ruckelei konnte die Blechtraverse dann gelöst und etwas vorgezogen werden. Dadurch war vorn das notwendige Spiel entstanden, um die Wasserweiche mit dem Ventil ihrerseits etwas vorziehen und diesen Verbund nach oben abnehmen zu können.

Die Blechtraverse nach Austausch der WW wieder bündig an ihren Platz zurückzubekommen, war etwas frickelig, da zunächst entweder nur die linke oder nur die rechte Seite bündig in Position zu bringen war. Hier spielten Löcher in der Traverse einer Role, deren Rand jeweils nach hinten gestülpt ist. Die Ausstülpungen mussten ihren Weg in Löcher des dahinterliegenden Gehäuseteils finden, wodurch die Traverse dann unter etwas Spannung schon vor Verschraubung gehalten wurde. Zu zweit und mit mehreren Versuchen gelang die bündige Anbringung dann gleichzeitig links und rechts.

Gruß
DoItYourselFan


Disclaimer:
Beachtet immer alle relevanten Vorschriften. Sämtliche Reparaturausführungen geschehen auf Ihre eigene Gefahr. Ich hafte nicht für Schäden oder Folgeschäden.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Moin DoItYourselFan

Wenn man vor die Kiste steht, ist das kein Aufwand, nur aus der Ferne
ist bedeutend schwere zu beschreiben. Hauptsache die WA rennt wieder.
Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät
lange ohne Ärger läuft. :handshake:

Gruß vom Schiffhexler

********:beer:
 
T

tiwariishu887

Neuling
Registriert
04.10.2021
Beiträge
1
Punkte Reaktionen
0
Moin Schiffhexler (und andere Kundige), uc browser turbo jio login

danke für die Erläuterung, warum unsere Waschmaschine so reparaturwürdig ist :)
 
Zuletzt bearbeitet:
Thema: AEG ÖKO_LAVAMAT 72520 update (B46 A EF2B 10 A) Fehlercode CE, Brummen beim Versuch zu spülen

Ähnliche Themen

AEG Öko-Lavamat 72600 Update B46 A ED3B 10A Fehler: CE W

Oben