AEG Öko Lavamat 6250 schleudert manchmal nicht

Diskutiere AEG Öko Lavamat 6250 schleudert manchmal nicht im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: Öko Lavamat 6250 E-Nummer: 605647068 kurze Fehlerbeschreibung (2-3 Worte): schleudert manchmal nicht Meine...
Status
Für weitere Antworten geschlossen.
K

Kaiser

Benutzer
Registriert
13.06.2020
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: AEG

Typenbezeichnung: Öko Lavamat 6250

E-Nummer: 605647068

kurze Fehlerbeschreibung (2-3 Worte): schleudert manchmal nicht

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Moin moin,

Vorweg: Tolles Forum ist das hier, hab schon einige Stunden gestöbert :)

EDIT: Ups, etwas lang geworden. Das will sich ja keiner durchlesen. Hab das ausführlich ein bisschen zu ernst genommen. Also Kurzfassung vorne weg:
Dreht manchmal, manchmal nicht. Schleudert manchmal, manchmal nicht. Nach komischen "Tricksereien" läuft sie kurz wieder. Wird gleich aufgeschraubt. Lohnt das noch?

Original:

Habe mich auch schon zu ähnlichen Problemen belesen, aber bei mir ists dann doch etwas seltsamer.
Die Maschine ist uralt (von Uroma geerbt) und hat schon ihre Dienste in einer 6er WG geleistet. Dann fing sie an rumzuzicken und wurde ausgetauscht. Komplett weg tun wollte ich sie aber nicht, dachte ich bekomme sie wieder hin, wenn ich da mal ausziehe.

Jetzt stand sie 1-2 Jahre rum und wurde gestern nach dem Umzug angeschlossen. 60°C ohne Zusatzfunktionen und später die gut geschleuderte Wäsche entnommen.
Heute zweiter Waschgang, 40°C ohne Zusatzfunktionen. Wohnung weiter eingerichtet und einige Stunden später dann die komplett nasse und muffige Wäsche aus der Maschine geholt.
Schleuderprogramm ausgewählt -> Pumpe läuft und Maschine macht Klickgeräusche in der Bedienleiste, aber kein Schleudern.
Hauptwäsche 40°C ausgewählt -> Wasser wird eingespült, aber keine Drehung.
Laugenpumpe ist frei, drehbar und hat kein Spiel. Abpumpen ist ja auch kein Problem. Trommel ist auch frei drehbar.

Irgendwie gedacht, dass die vielleicht mal vom Strom genommen werden muss. Hatte da mal ein ähnliches Problem mit einer Spülmaschine (aber lag wohl eher am Magnetventil)
Stecker raus und schonmal alles ausgewählt. 60°C diesmal wieder. Stecker rein und dann angeschaltet -> Wasser wird eingespült und Trommel dreht sich.
Liegt es etwa an der Temperatur, fragte ich mich?!
Gleiches Prozedere wie vorher, also Stecker raus und so. 40°C genommen. Lief auch. 30-40 Minuten später wiedergekommen und da war sie grade am Ende der Hauptwäsche. Vor dem Schleudern ziemlich laute Kratzgeräusche und beim Schleudern weniger, aber dennoch sehr unangenehm. Hatte ganz zu Anfang eigentlich schon die Motorkohlen in Verdacht, aber warum läuft sie dann überhaupt plötzlich wieder?

Wieder hoch in die Wohnung und später dann das selbe Ergebnis in der Maschine. Nasse Wäsche. Hat dann wohl noch den Spülgang gemacht und danach nicht mehr geschleudert wodurch sie wieder nass war.
Die Steckerzieh-Technik erneut versucht, aber erfolglos.

Meine Vermutung: Die Kohlen sind durch oder evtl verkantet. Als ich die Maschine das erste mal untersucht habe, habe ich vllt die verkanteten Kohlen gelöst als ich die Trommel gedreht habe. Das mit dem Strom war wohl eher ein blöder Zufall und tut eigentlich nichts zur Sache.

Was sagen die Experten? Bin gespannt und über jeden Tipp dankbar.

Morgen früh wird das Ding aufgeschraubt. Frage mich nur ob es sich überhaupt lohnt da noch Zeit und Geld in diese antique Maschine zu stecken?

Beste Grüße
Kaiser
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
mach doch mal Fotos der Kohlen - wenn die unter 15mm freier Länge haben austauschen, und nicht weiterwaschen, sonst geht der Motor hinüber!
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Moin Kaiser

Willkommen im Forum
Morgen früh wird das Ding aufgeschraubt. Frage mich nur ob es sich
überhaupt lohnt da noch Zeit und Geld in diese antique Maschine zu stecken?


Immer langsam voran, junger Mann. So eine WA, bekommst du nie mehr wieder.
Der Kasten hat 100U/Min., dass reicht im Durchschnitt und da kann man seht viel selbst reparieren. In der Ruhe liegt die Kraft und in der Ausdauer die Geschicklichkeit.
Bei den heutigen Geräten liegt die MTBF bei 36 Monaten. Meine WA und TR sind von 1972.

Jetzt zur Sache; Erst die Bürstenkohlen-Link Anleitung überprüfen. Auf dem Motor ist ei Typenschild, mach davon ein klares Bild und lade da hier hoch → Anleitung

Gruß vom Schiffhexler

:-)
 
M

mmhkt

Benutzer
Registriert
20.02.2018
Beiträge
771
Punkte Reaktionen
130
Wissensstand
Elektriker
Hallo,
zunächst zur ausführlichen Beschreibung - allemal besser als ein "kunstvoll gereimter Zweizeiler".

Ergänzend zu Schiffhexlers Beitrag:

Wenn Du es mit neuen Kohlen hinkriegst, mach es!
Wir hatten als die Kinder klein waren gut sechzehn Jahre eine 625, meine Eltern noch länger eine 6250 - beides ordentliche Maschinen ohne überflüssigen Schnickschnack, die lange und gut ihre Dienste getan haben.
Die 6250 meiner Eltern hat nach der Haushaltsauflösung noch eine neue Heimat bei einer jungen Familie mit zwei Kleinkindern gefunden.

Schönen Gruß
mmhkt
 
K

Kaiser

Benutzer
Registriert
13.06.2020
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Moin moin,

danke schonmal für die Antworten.
Also wenn es nach meiner Freundin geht, hätten wir gestern Abend schon ne Gebrauchte über Kleinanzeigen reserviert. Hab ihr schon gesagt, dass so alte Dinger gold wert sind. Habe nur die Befürchtung ein Fass ohne Boden zu öffnen. Als Student hat man ja bekanntlich viel Zeit und wenig Geld.
Im Waschgang schleuderte die Maschine und nach der anschließenden Spülung ging die Schleuderfunktion ja nicht mehr. Ich habe die Befürchtung, dass auch noch was an der Elektronik hinüber ist. Und jetzt 30 Euro für neue Kohlen und dann gehts nicht, wäre mehr als ärgerlich.

So nun weiter im Programm. Habe die Kohlen heute morgen ausgebaut. Die sind eindeutig durch. Bild ist unten angehängt. Typenschild vom Motor habe ich nicht gefunden - ist auch recht schwer einsehbar alles. Die einzige Nummer, die ich finden konnte, klebte auf einem Stecker (glaube aber nicht, dass die Nummer zum Motor gehört). Bild ist unten angehängt. Typenschild der Waschmaschine und ein Video wegen der Geräusche habe ich auch noch angefügt.
[youtube]

Bin heute morgen noch schnell zum Hausgeräteservice-Laden geradelt. Der hatte die nicht vorrätig, kann die aber für 30 Euro bestellen. Und wie schon erwähnt, hat man als Student wenig Geld. Normalerweise unterstütze ich lokale Läden gerne, aber da ich mir nicht sicher bin ob es dann überhaupt wieder funktioniert...
Ich glaube ich habe die passenden im Ersatzteil-Land ( Kohlen ) gefunden, bin mir aber auch nicht 100% sicher. Die Maße passen zumindest, aber die Kohlen sind nicht angeschrägt. Oder ist das normal und die müssen sich erst einschleifen?

Was meint ihr? Kohlebürsten kaufen und dann läuft das Ding ziemlich sicher wieder?
Und: Wo ich die Maschine schonmal zerlegt habe...lohnt es sich an anderen Stellen nochmal nach dem Rechten zu sehen bzw Wartungen durchzuführen oder wirds schnell zu kompliziert? Lerne schnell und habe auch einen technischen Hintergrund. Zwar als Raumfahrtingenieur, aber bin hoch motiviert mehr über Waschmaschinen zu lernen :-)

Beste Grüße
Kaiser
 

Anhänge

  • Kohlen.jpeg
    Kohlen.jpeg
    207,6 KB · Aufrufe: 351
  • Motor_Typenschild.png
    Motor_Typenschild.png
    307,4 KB · Aufrufe: 300
  • WM_Typenschild.jpeg
    WM_Typenschild.jpeg
    34,2 KB · Aufrufe: 329
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Der Motor zieht beim Schleudern einen höheren Strom, aber die Kohlen haben
dann keinen ausreichenden Andruck auf den Kollektor, um die ausreichenden
Amperchen zu übertragen. Puste (im Link) den Kohlenstaub raus.
Wenn du schon dran bist und der Motor raus,, kannst direkt folgendes ausführen;

> Hier ist ein vorgefertigter Text <
Gerät spannungslos machen, bzw. Stecker raus und das Restwasser am Flusensieb ablaufen lassen. Oberen Gerätedeckel demontieren. Da befindet sich oben die Niveaudose. Davon geht ein dünner Schlauch nach unten auf die Luftfalle (dicker Schlauch). Das System (Schlauch und Luftfalle) demontieren und reinigen da setzt sich mit der Zeit altes Waschpulver ab
und verhindert damit das Erkennen vom Wasserstand.
Die Luftfalle (dicker Schlauch) ist in der Quertraverse der Stoßdämpferhalterung
befestigt (ca. 1/4 Umdr.).

Gruß vom Schiffhexler

:-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
dieses Geräusch vom Video könnte entweder von den kohlen kommen, oder es hat noch einen Fremdkörper zwischen Trommel und Bottich, meistens unten bei der Heizung gefangen - und da sind üblicherweise BH-Bügel zu finden oder neuerdings Nasendrähte von CoronaMasken...

ich würde erstmal die Kohlen tauschen und nochmal lauschen, obs dann weg ist.

Schiffhexler hat leider keinen Sound und kein Geld für einen USB-Soundstick plus Kopfhörer für 10 Öcken , sein Computer ist auch von 1972 oder so, warscheinlich ein Commodore C64... :i_love_you_hand:
 
K

Kaiser

Benutzer
Registriert
13.06.2020
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Haha
Ärger den Schiffhexler nicht so viel :lol:

Ihr habt mir schonmal sehr geholfen. Danke, danke!
Hab mich beim Ausbau der Kohlen leider nicht an die Anleitung gehalten, da ich schon vor euren Antworten am schrauben war. Habe die Front abgenommen und nicht den kompletten Motor ausgebaut. Ich glaube so war es aber auch weniger aufwändig, da man von der Front direkt auf die Kohlen gucken und diese ausbauen konnte.
Daher machts auch grade wenig Sinn den Motor noch auszupusten. Hätte Druckluft und hole das nach, falls ich den doch noch ausbaue.

Jetzt bestell ich erstmal die Kohlebürsten und schau wie/ob die Maschine dann läuft. Bestelle übrigens die, die ich herausgesucht habe. Die passen von den Maßen und sind auch angeschrägt (hab ich später noch gelesen). Die Kohlen mit Halterung, die du (wombi) rausgesucht hast, sind nicht vorrätig und hätten auch die falschen Maße am Anschluß.

Melde mich dann in ein paar Tagen mit Ergebnissen.

Bis hierher war es schonmal sehr spannend sich durchs Forum zu wühlen und die Maschine auseinander zu nehmen. Irgendwie fühlt man sich sicher dabei, da man weiß, dass hier sehr hilfbereite Experten am Start sind und man alles wieder hinbiegen kann am Ende :-)

Beste Grüße
Kaiser
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Hi Wombi

Schiffhexler hat leider keinen Sound und kein Geld für…
Als Rentner gebe ich dir vollkommend Recht, ich spare was das Zeug hält
für die lachenden Erben.

@ Kaiser
Ärger den Schiffhexler nicht so viel
Dafür fehlt hier der zweite Mann, es erzeugt bei mir höchstens ein Grinsen :rolling:

Gruß vom Schiffhexler

:-)
 
K

Kaiser

Benutzer
Registriert
13.06.2020
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Moin moin,

habe die Kohlebürsten vorhin ersetzt und das Ding dreht wieder. Schleudern klappt auch.
Allerdings sind noch ein paar kratzende/schleifende Geräusche zu hören. Videos füge ich an.
Bin mir ziemlich sicher die Kohlen korrekt eingebaut zu haben. Die schrägen Auflageflächen passen zur Rundung am Motor.
Bei einer Kohlebürste war eine Ecke etwas abgebrochen.

Sind das normale Geräusche bis sich alles "eingeschliffen" hat oder liegt da noch was im Argen?
Wenn ich die Trommel per Hand drehe, entstehen die Geräusche nur in eine Richtung.

Geräusche beim Schleudern:
[youtube]
Schleudergeräusche

Geräusche beim Drehen per Hand:
[youtube]
Drehgeräusche


Beste Grüße
Kaiser
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Moin Kaiser

Bei einer Kohlebürste war eine Ecke etwas abgebrochen.
Hauptsache es steht keine Lamme vom Kollektor x/10 hervor. Das die Kohlen etwas pfeifen,
ist normal, bist sich die Rundung eingeschliffen haben. Er darf nur nicht stark feuern,
das kannst du auch bei einer der abgenommene Rückwand beobachten,

Geräusche beim Drehen per Hand:
Nehme den Treibriemen ab und teste nochmal, ob es von der Trommel,
oder evtl. vom Motor kommt.

Gruß vom Schiffhexler

:-)
 
K

Kaiser

Benutzer
Registriert
13.06.2020
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hab den Riemen abgenommen. Kommt eindeutig vom Motor das Geräusch. Aber nur bei einer Drehrichtung.

Was meinst du mit x/10?

Werde morgen nochmal auf Funkenflug schauen. Heute schaff ichs nicht mehr.

LG
Kaiser
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
K

Kaiser

Benutzer
Registriert
13.06.2020
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Edit:
Hat sich erledigt. Ein Waschgang genügte und das Ding hört sich an wie neu.
Ich danke allen recht herzlich für die klasse Hilfe :-)
Karma hab ich natürlich fleißig verteilt.


Alte Frage:
Wie lange dauert es denn ungefähr bis sich so Kohlebürsten eingeschliffen haben?
Würde die ungerne wieder zerlegen wollen um das mit den Lamellen zu überprüfen :D

LG Kaiser
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
so vier bis sechs Waschgänge ca. sagt man, und vermeide solange Gewaltschleudern über 1200 UMin - alles drüber ist sowieso nur Verschleiss und bringt kein trockneres Zug hervor
 
M

mmhkt

Benutzer
Registriert
20.02.2018
Beiträge
771
Punkte Reaktionen
130
Wissensstand
Elektriker
Status
Für weitere Antworten geschlossen.
Thema: AEG Öko Lavamat 6250 schleudert manchmal nicht

Ähnliche Themen

AEG Öko Lavamat 6250 Tür öffnet nicht

AEG Öko-Lavamat 73728 update C3 im Display Vorwäsche und Hauptwäsche blinkt

AEG Öko Lavamat 74640 Update Programmwahlschalter defekt / fehlerhaftes Verhalten

AEG Lavamat W 1020 Motor dreht nicht

AEG ÖKO Lavamat 6250 sensortronic Klappergeräusche beim Sc

Oben