AEG Lavatherm T55820 Läuft nicht - LED leuchten

Diskutiere AEG Lavatherm T55820 Läuft nicht - LED leuchten im Forum Reparatur Trockner im Bereich Reparaturtipps weiße Ware - Hallo ! Nachdem ich einiges gelesen habe, aber leider nichts gefunden habe was so genau passt - oder das was interessant sein könnte per PM...
R

Ravebase

Benutzer
Registriert
18.05.2022
Beiträge
2
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller
AEG Lavatherm
Typenbezeichnung
T55820
Kurze Fehlerbeschreibung
Läuft nicht - LED leuchten
E-Nummer
916096427/00
Meine Messgeräte
  1. kein Messgerät
Schaltbild vorhanden?
Nein
Hallo !
Nachdem ich einiges gelesen habe, aber leider nichts gefunden habe was so genau passt - oder das was interessant sein könnte per PM geschickt wurde ....

hier mein Problem.

Der genannte Trockmer läuft seit ein paar Tagen nicht mehr.

Einschalten geht. Strom hat er.
beim Einschalten leuchtet "trockenen, abkühlen, ende"
Ich drehe auf "Baumwolle extra" (einmal rechts) und drücke auf Start.
die LED gehen aus. Start / Pause blinkt.
Man hört und spürt ein Relais klicken unter dem Start Pause Button und das gleiche ca 3-4 Sekunden später erneut.
Sonst nichts.

Habe nun gemerkt, wenn ich nach dem 2ten klicken auf "Schrank" eins weiter nach rechts drehe, blinkt der Start / Pause Button 3x schnell orange und leuchtet danach dauerhaft rot.

Erklärung für diesen Fehlercode finde ich leider nicht.

Hat jemand eine Idee? Danke im Voraus für eure Mühen.

Grüße
Ravebase
 

Anhänge

  • IMG_20220518_112114.jpg
    IMG_20220518_112114.jpg
    127,7 KB · Aufrufe: 18
Zuletzt bearbeitet:
S

Schnurzel

Benutzer
Registriert
06.02.2009
Beiträge
486
Punkte Reaktionen
26
Gleiches Verhalten bei offener Türe?
Dann wäre das Türschloss (der Schalter) defekt.
 
R

Ravebase

Benutzer
Registriert
18.05.2022
Beiträge
2
Punkte Reaktionen
0
Wissensstand
Einsteiger
Leider nein.
Offene Tür = direktes 3 (4?)x orange blinken bei drücken START
 
Thema: AEG Lavatherm T55820 Läuft nicht - LED leuchten

Ähnliche Themen

AEG Lavatherm T5127Ac Blinkt rot und piept direkt nach Einschalten

AEG Lavatherm T 55840 Läuft nicht an

AEG Lavatherm 55630 beendet Programm sofort

AEG Lavatherm 55820 LEDs zeitweise dunkel

AEG Lavatherm 55820 Trockner schaltet sich nach mehreren Min

Oben