AEG Lavatherm 57160 Electronic Motorwelle in falscher Positi

Diskutiere AEG Lavatherm 57160 Electronic Motorwelle in falscher Positi im Forum Reparatur Trockner im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: Lavatherm 57160 Electronic E-Nummer: PNC 91601424700 S-No: 32167219 kurze Fehlerbeschreibung (2-3 Worte)...
Status
Für weitere Antworten geschlossen.
E

Enton

Benutzer
Registriert
31.10.2015
Beiträge
15
Punkte Reaktionen
0
Hersteller: AEG

Typenbezeichnung: Lavatherm 57160 Electronic

E-Nummer: PNC 91601424700 S-No: 32167219

kurze Fehlerbeschreibung (2-3 Worte): Motorwelle in falscher Position?

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

ich würde gerne bei meinem Trockner den Keilriemen wechseln.
Allerdings sieht es für mich so aus, als ob die Position der Motorwelle nicht stimmt. Der Keilriemen sollte ja vermutlich in den Kerben der Welle laufen. Allerdings sitzt der Spanner (schwarzes Rad) weiter vorne.
Setzte ich den Keilriemen also auf die Kerben, kann ich ihn nicht spannen.

Zudem sollte die Welle vermutlich auch vorne die Pumpe antreiben (nehme an es ist die Pumpe, ich sehe nur die graue Schaumstoffabdeckung, aber es gibt ne Aufnahme wo vermutlich die Welle rein sollte).
Die Welle lässt sich jedoch nicht bewegen.

Habe ich einen Denkfehler, oder stimmt da wirklich was nicht?

Gruß Enton
 

Anhänge

  • IMAG0235.jpg
    IMAG0235.jpg
    732,6 KB · Aufrufe: 752
  • IMAG0238a.jpg
    IMAG0238a.jpg
    661,9 KB · Aufrufe: 729
Zuletzt bearbeitet von einem Moderator:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
wo ist denn der Riemen?
 
E

Enton

Benutzer
Registriert
31.10.2015
Beiträge
15
Punkte Reaktionen
0
Der alte ist gerissen, den neuen würde ich jetzt gerne drauf machen. Aber das mit der Welle verwirrt mich eben, und deshalb hab ich ihn noch nicht drauf gemacht.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.333
Punkte Reaktionen
3.309
Wissensstand
Bastler mit Reparaturerfahrung
Moin Enton

Mach dir doch nicht so viele Gedanken, die Spannrolle kommt an der Stelle, wo am Motor der Riemen sitzt.
Die Rolle kannst du doch auf der Welle verschieben. Schau dir das an: TR-Priv-Rie
Wenn der Treibriemen noch nicht drauf ist, habe ich noch was ? AEG-TR-Riemen

Gruß vom Schiffhexler

:-)

PS: In der Ruhe liegt die Kraft und in der Ausdauer die Geschicklichkeit.
 
E

Enton

Benutzer
Registriert
31.10.2015
Beiträge
15
Punkte Reaktionen
0
Danke, die Spannrolle saß fest und man musste sie mit Gewalt zurück drücken.
Eine Frage hätte ich aber noch:
Die Motorwelle soll ja das Geläse mit antreiben (Das Teil unter der grauen Schaumstoffabdeckug, dachte fälschlicherweiße es wäre die Pumpe):
http://www.google.de/imgres?imgurl=...ved=0CDkQrQMwCGoVChMIhI-N9YfvyAIVgbxyCh3TtwCb
Wie man in meinem zweiten Bild sieht, geht die Motorwelle nicht ins Gebläse.
Oder soll die Motorwelle bei meinem Model garnicht das Gebläse antreiben ( was ja auch keinen Sinn macht)?
Wenn mir das noch jemand erklären könnte, wäre der Sonntag gerettet :-)

Gruß Enton
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.333
Punkte Reaktionen
3.309
Wissensstand
Bastler mit Reparaturerfahrung
Moin Enton

Das Lüfterrad kann sich unmöglich vom alleine lösen, dass ist ein Unding.
Nehme die Lüfterabdeckung runter, die haben verschiedene Rasterungen, oder Drahtbügel. Schau die mit einem kleinen Spiegel von hinten an. Das brauchst du erst nach dem Treibriemen wieder auf der Motorwelle montieren, weil der Riemen über der Motorwelle muss. Ist am sw Spannrad das Plastik rausgequollen?

Gruß vom Schiffhexler

:-)
 
E

Enton

Benutzer
Registriert
31.10.2015
Beiträge
15
Punkte Reaktionen
0
Ja, das Plastik am schwarzen Spannrad ist ein bischen rausgequollen. Das sieht man ganz gut an dem zweiten Bild, das ich online gestellt habe. Deshalb hat es vermutlich auch geklemmt.
Was bedeutet das, wenn das Plastik rausgequollen ist?

Gruß Enton
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.333
Punkte Reaktionen
3.309
Wissensstand
Bastler mit Reparaturerfahrung
Überprüfe noch mal die PCN 91601424760, die kann nicht stimmen,
oder du hast die nicht in DE erworben. Du brauchst den Treibriemen,
die Daten sind meisten darauf lesbar und die sw Spanrolle, die ist Platt.

Gruß vom Schiffhexler

:-)
 
E

Enton

Benutzer
Registriert
31.10.2015
Beiträge
15
Punkte Reaktionen
0
Ups, ja die PNC hat 00, statt 60 am ende.

Beim Lüfter für die Kaltluft ist die Aufnahme für die Motorwelle weggeschmolzen. Mann sieht geschmolzenes Plastik am Boden des Trockners um am Lüfterrad. Deshalb sah es für mich so aus, als ob die Motorwelle an der falschen Position ist.
Ich brauch also zusätzlich zum Spannrad noch ein neues Lüftrrad.
Lohnt sich das alles noch für einen 10 Jahre alten Trockner, oder setzte ich da nur Geld in den Sand?
Wie lange ist denn so die Lebenserwartung für einen AEG Trockner?

Gruß Enton
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.333
Punkte Reaktionen
3.309
Wissensstand
Bastler mit Reparaturerfahrung
Bevor du evtl. Teile bestellst, mach den Lüfterdeckel erst ab, anschließend den TR demontieren,
nicht dass du noch was entdeckst.
Etwas habe ich fertig gemacht, du bekommst eine PN

Gruß vom Schiffhexler

:-)
 
E

Enton

Benutzer
Registriert
31.10.2015
Beiträge
15
Punkte Reaktionen
0
Ich hab den Lüfterdeckel schon abgemacht. Der Rest scheint ok zu sein.
Macht es also noch Sinn, den Trockner zu reparieren?
Ist eine defekte Spannrolle und ein defektes Lüfterrad einfach Verschleiß, oder spricht das für einen unrunden Motorlauf oder Ähnliches, was bedeuten würde, dass das gleiche wieder passieren wird?

Gruß Enton
 
C

carphone66

Benutzer
Registriert
09.01.2015
Beiträge
72
Punkte Reaktionen
6
Wissensstand
Radio- und Fernsehtechniker
Vermutlich hat die Spannrolle keine Schmierung mehr gehabt, dadurch ist die Motorwelle heiß geworden und das Lüfterrad ist nur ein Folgefehler. Wenn deine Motorwelle noch einwandfrei glatt und ohne Riefen etc ist, dann dürfte sich die Reparatur lohnen. Die neue Spannrolle erst montieren, wenn die Motorwelle mit einer hauchdünnen Schicht eines guten Dauerfetts geschmiert wurde. Zuviel ist genauso schädlich wie gar keine Schmierung.

Wenn die Spannrolle schon blockiert hatte, dann hat möglicherweise der Riemen schon eine dünne Stelle. Dann muss der auch ersetzt werden.

Chris aus Ulm
 
Status
Für weitere Antworten geschlossen.
Thema: AEG Lavatherm 57160 Electronic Motorwelle in falscher Positi

Ähnliche Themen

AEG Lavatherm T59880 sehr lange Trockenzeit, kein Kondenswasser in der Schublade

AEG Lavatherm 57160 Electronic Trommel läuft unrund

AEG Lavatherm T59880 Kompressor defekt?

AEG Lavatherm 57160 Electronic Spannrolle mit Kugellager ges

AEG Lavatherm 5750 Electronic Keilriemenwechsel keine Spannu

Oben