AEG Lavamat L61470FL startet kein Programm, brummt laut

Diskutiere AEG Lavamat L61470FL startet kein Programm, brummt laut im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: Lavamat L61470FL E-Nummer: 91453051400 kurze Fehlerbeschreibung (2-3 Worte): startet kein Programm, brummt...
Status
Für weitere Antworten geschlossen.
S

Sab-BS

Benutzer
Registriert
08.04.2020
Beiträge
19
Punkte Reaktionen
0
Hersteller: AEG

Typenbezeichnung: Lavamat L61470FL

E-Nummer: 91453051400

kurze Fehlerbeschreibung (2-3 Worte): startet kein Programm, brummt laut

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Baujahr 2013, vor 6 Monaten wurde vom Kundendienst Bottich und Motor ausgetauscht
Jetzt startet die Maschine kein Programm mehr, sondern brummt nur laut und dauerhaft bis ausgeschaltet wird.

Mit den beiden rechten Tasten und Drehschalter auf Energiesparen hab ich Fehler ausgelesen: E 41,
Fehler löschen gelingt mir nicht.

Haben Sie eine Idee?
 

Anhänge

  • D7C7F6FE-494C-4D1B-AAA7-BEF09AC5B4B9.jpeg
    D7C7F6FE-494C-4D1B-AAA7-BEF09AC5B4B9.jpeg
    68,5 KB · Aufrufe: 818
Zuletzt bearbeitet von einem Moderator:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
464
Wissensstand
Bastler mit Reparaturerfahrung
Fehlercode: E41
Gültig für: Waschmaschinen von: AEG / Electrolux / Quelle-Privileg

Bedeutung des Fehlers:
Türverriegelung lässt sich nicht verriegeln.
 
S

Sab-BS

Benutzer
Registriert
08.04.2020
Beiträge
19
Punkte Reaktionen
0
Die Türverriegelung funktioniert eigentlich. Die Tür schließt wie üblich, verriegelt bei Start ( kurz bevor das Brummgeräusch beginnt) und entriegelt auch wieder, wenn die Maschine ausgeschaltet wird.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.828
Punkte Reaktionen
3.433
Wissensstand
Bastler mit Reparaturerfahrung
Moin Sab-BS

Willkommen im Forum
Im Internet redet man sich mit das vertraute DU an, nicht mit VON und SIE (nur so nebenbei).
Bei der großen Reparatur, wurde ein Teil auf Kulanz abgewickelt, sonst lohnt sich so ein Eingriff aber nicht.

Brummt die WA direkt nachdem du den Stecker reingesteckt hast, oder erst noch dem Einschalten?
Lade ein Bild vom Typenschild hier hoch.
Stell mal auf Kochwäsche und dann halte die zwei rechten Tasten fes → Ergebnis posten..

Gruß vom Schiffhexler

:-)
 
S

Sab-BS

Benutzer
Registriert
08.04.2020
Beiträge
19
Punkte Reaktionen
0
Hallo Schiffhexler,

die Waschmaschine brummt nicht, wenn ich den Stecker reinstecke. Das Geräusch tritt erst auf, nachdem ich die Starttaste gedrückt habe. Es klackt leise in Höhe der Verriegelung und dann fängt es gleich an zu brummen. Wenn ich auf Pause drücke, endet das Geräusch. Es beginnt wieder, wenn ich auf Start drücke. Es hört erst auf, wenn ich wieder auf Pause drücke. Wasser läuft nicht ein.

Die Tür entriegelt unabhängig davon zur gewohnten Zeit nach dem Stopp.

Ich habe die beiden Tasten gedrückt und es erscheint die Anzeige E41.

Vielen Dank für deine Unterstützung!
 

Anhänge

  • AEA1CA53-D95A-4DB6-954A-5DD30F3ED6CC.jpeg
    AEA1CA53-D95A-4DB6-954A-5DD30F3ED6CC.jpeg
    61,5 KB · Aufrufe: 559
S

Sab-BS

Benutzer
Registriert
08.04.2020
Beiträge
19
Punkte Reaktionen
0
Hier der Fehlercode
 

Anhänge

  • 21B3C0F2-DA28-4187-8046-50750A9CB6FD.jpeg
    21B3C0F2-DA28-4187-8046-50750A9CB6FD.jpeg
    67,9 KB · Aufrufe: 891
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
464
Wissensstand
Bastler mit Reparaturerfahrung
@Sab-BS : Setze doch Deine PNC-Nr. 91453051400 mal im Anfangspost rein, dann muss nicht jeder das aus dem Bild abtippen...

dann fängt es gleich an zu brummen

kannst Du das mal aufnehmen?

WO brummt es denn? Unten am Flusensieb, wo die Pumpe hinter sitzt?

Dann mach doch mal (natürlich bei geschlossenem Wasserhahn!) folgendes:
Dreh das Flusensieb raus und starte und gugg, ob sich der Pumpen-Propeller dann dreht parallel zum Brummen, und entsprechend auch stoppt, wenn Du z.B. Pause drückst (wo das Brummen dann nach Deiner Beschreibung endet )
 
Zuletzt bearbeitet:
S

Sab-BS

Benutzer
Registriert
08.04.2020
Beiträge
19
Punkte Reaktionen
0
Danke für den link. Die Hinweise hat mir der Support von AEG gestern auch schon geschickt. Leider ließ sich das Problem auch auf den dort genannten Wegen nicht lösen.
 
S

Sab-BS

Benutzer
Registriert
08.04.2020
Beiträge
19
Punkte Reaktionen
0
Ja, der Pumpempropeller dreht sich und verursacht anscheinend auch das Brummgeräusch. Wenn ich auf Pause drücke stoppt er und auch das Brummen hört auf.

Ich habe eine Aufnahme des Brummens bei geöffnetem Flusensieb,allerdings als mp4, die mag die Seite nicht hochladen?
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.828
Punkte Reaktionen
3.433
Wissensstand
Bastler mit Reparaturerfahrung
Da bin ich noch nicht hinter gekommen, was nach dem Start brummt.
Starte nur das Schleuderprogramm, ob es angenommen wird
Das müssen wir einkreisen. Ein el.-Schloss, kann normalerweis keine Musik erzeugen

Gruß vom Schiffhexler

:-)
 
S

Sab-BS

Benutzer
Registriert
08.04.2020
Beiträge
19
Punkte Reaktionen
0
Nein, das Schleuderprogramm startet nicht, weder bei geöffnetem Flusensieb noch bei geschlossenem.
Für mich klingt es tatsächlich so, als hängt das Geräusch direkt mit den drehenden Pumpenpropellern zusammen
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
464
Wissensstand
Bastler mit Reparaturerfahrung
@Schifferhase
Da bin ich noch nicht hinter gekommen, was nach dem Start brummt.

muttu lesen, Hase:

der Pumpempropeller dreht sich und verursacht anscheinend auch das Brummgeräusch. Wenn ich auf Pause drücke stoppt er und auch das Brummen hört auf.

@Sab-BS

Weiter gehts:

1) Flusensieb wieder reindrehen und am besten den Ablaufschlauch in einen Eimer hängen;

2) dann Kipp doch mal 2-3 Liter Wasser in die Trommel und starte wie immer

3) jetzt schau, ob das Wasser in einem ordentlichen Schwall in den Eimer gepumpt wird - und berichte...
 
S

Sab-BS

Benutzer
Registriert
08.04.2020
Beiträge
19
Punkte Reaktionen
0
Ja, das Wasser wird im Schwall herausgepumpt. Nach Programmstart Kochwäsche.
Das Wasser ist durch aber das Pumpgeräusch hört nicht auf.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
464
Wissensstand
Bastler mit Reparaturerfahrung
vieleicht hast Du eine Leckage und der klickklick>>>Schwimmerschalter 7B auf diesem Bild hat ausgelöst .

Das würde erklären, dass

1. dauer-gepumpt wird
und
2. dass kein Wasser zuläuft nach dem ersten Abpumpen zu Programmstart...

Mach doch mal die Rückwand ab, und schau nach, ob im Sockel Wasserspuren sind - oder kippe als ersten Test die Maschine nach vorne >>> werden Deine Füsse nass O-) , dann weisst Du Bescheid, und Du musst das Leck suchen...

noch mehr Bilder und Teile >>> https://shop.aeg.de/search?q=:relevance:pnc:91453051400
 
S

Sab-BS

Benutzer
Registriert
08.04.2020
Beiträge
19
Punkte Reaktionen
0
Im Sockel ist alles trocken
 

Anhänge

  • 9891F63A-7E07-4FA4-A49F-2BA8405A3D7B.jpeg
    9891F63A-7E07-4FA4-A49F-2BA8405A3D7B.jpeg
    78,5 KB · Aufrufe: 527
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
464
Wissensstand
Bastler mit Reparaturerfahrung
Im Sockel ist alles trocken

jetzt gerade vllt. - aber die "braune Soohse" dort hat sicherlich nicht Johann Lafer gekocht und drapiert...

da ist schon länger was undicht, und ich würde mir den Schwimmerschalter mal genauer anschauen/durchmessen
 
S

Sab-BS

Benutzer
Registriert
08.04.2020
Beiträge
19
Punkte Reaktionen
0
Wir haben leider niemanden im Haushalt, der elektrotechnisch besonders viel Ahnung oder Erfahrung hat. Ehemann und Sohn haben den Schwimmerschalter jetzt ausgebaut. Er sieht gut aus. Sie haben ihn an einen Stromkreislauf (Elektrobaukasten!) angeschlossen. Der Schalter funktioniert.

„Durchmessen“ übersteigt wahrscheinlich unsere Kompetenzen und den Elektrobaukasten des Sohnes... Vielleicht kann ich jemanden finden, der uns damit weiterhilft. Wie heißt denn das Messgerät, mit dem man durchmisst und was misst man?

Viele Grüße!
 

Anhänge

  • 1704B071-0779-4D90-AC41-4B3194E538A4.jpeg
    1704B071-0779-4D90-AC41-4B3194E538A4.jpeg
    97 KB · Aufrufe: 469
Lötspitze

Lötspitze

Benutzer
Registriert
01.05.2011
Beiträge
5.065
Punkte Reaktionen
742
Wissensstand
Informationselektroniker
Hallo!
"Durchmessen" heißt hier, den entsprechenden Schalter untersuchen ob er zwischen "EIN" (ca. 0 Ohm) und "AUS" (unendlich Ohm / offener Stromkreis) hin und herschaltet.
Dazu benutzt man normalerweise ein Multimeter, welches Widerstände messen kann, oder einen Durchgangsprüfer, im Prinzip eine Batterie mit Piepser oder Lampe, die bei "Durchgang" einschalten. Kann man sich auch, behelfsmäßig, aus einer Taschenlampe basteln.
Ohne jegliche Kenntnisse sollte man aber an so ein Gerät nie herangehen, denn es müssen ja auch alle Schutzmaßnahmen, speziell die Erdung des Gehäuses, sichergestellt sein. Bleibt da ein Kabel übrig, was nicht wieder richtig angesteckt wurde, dann kann das gefährlich werden.

Aktuell kann man ja leider nicht empfehlen, jemanden aus dem näheren Bekanntenkreis heranzuholen. Reparaturdienste dürfen aber wohl arbeiten, aber Achtung, da gibt es leider schwarze Schafe drunter.
Wenn Du Deinen Wohnort angibst kann viellecht jemand eine Empfehlung abheben, evtl. als PN (persönliche Nachricht).
 
S

Sab-BS

Benutzer
Registriert
08.04.2020
Beiträge
19
Punkte Reaktionen
0
Der Schwimmerschalter funktioniert.

Können wir noch etwas anderes ausprobieren?

Wir wohnen in Braunschweig, falls jemand eine Empfehlung hat.

Viele Grüße!
 
Status
Für weitere Antworten geschlossen.
Thema: AEG Lavamat L61470FL startet kein Programm, brummt laut

Ähnliche Themen

AEG Electrolux Lavamat 16820 Jedes Programm bricht nach 2-3 Sekunden ab

AEG Lavamat Rattert und knattert laut anstatt Wasser zu ziehen

AEG Lavamat L6FB62482 Fehler "E5E", Maschine startet Programme nicht

AEG Favorit55010VI Programm startet nicht

AEG Lavamat L66561 Fehler E52

Oben