AEG L71470FL Waschvorgang startet nicht: Display zeigt 1 und

Diskutiere AEG L71470FL Waschvorgang startet nicht: Display zeigt 1 und im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: L71470FL E-Nummer: 91453061000 kurze Fehlerbeschreibung (2-3 Worte): Waschvorgang startet nicht: Display...
Status
Für weitere Antworten geschlossen.
P

Paulebaer1979

Benutzer
Registriert
23.07.2017
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: AEG

Typenbezeichnung: L71470FL

E-Nummer: 91453061000

kurze Fehlerbeschreibung (2-3 Worte): Waschvorgang startet nicht: Display zeigt 1 und 0

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Moin moin,

nach einer gründlichen Reinigung (war verschlammt) startet die Maschinen jetzt nicht mehr zuverläßig das Waschprogramm.
Wäsche rein, Pulver dazu (in die Trommel), Tür zu und Start drücken => Wasser fließt kurz und dann zeigt das Display direkt erst 1 und dann 0. Ändern des Programms führt zur Anzeige von Err im Display, bevor das Programm gewechselt wird.

Hatte den Bottich ausgebaut und zwei Tage eingelegt, um die Verschlammung raus zu bekommen. Dazu 8L Essig-Essenz in die Duschwanne und dann mit Leitungswasser aufgefüllt, bis die Kunststoffkeile in der Trommel knapp überspült waren (Bottich/Trommel stand 1Tag aufrecht und lag 1 Tag auf Vorderseite).

Kleinteile (Schläuche etc.) habe ich seperat eingeweicht und mit Flaschenbürsten geputzt. Sauber ist die Maschine jetzt - nur leider läuft sie nicht mehr zuverläßig an. Es hilft, wenn ich sie ausschalte, Stecker ziehe und 10min warte. Nach ein paar solcher Versuche wäscht sie dann.

Danke schonmal für Antworten.

Gruß Paul
 
flumer

flumer

Benutzer
Registriert
30.05.2006
Beiträge
9.231
Punkte Reaktionen
1.798
Wissensstand
Elektriker
Hallo Paul

stell mal ein Foto der Bedienblende ein dann kann man den Fehler auslesen

Was war denn der Fehler vor der Reinigung ?

Bitte um Rückmeldung im Forum, Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
 
Zuletzt bearbeitet:
P

Paulebaer1979

Benutzer
Registriert
23.07.2017
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Bild kommt, sobald der Fehler wieder auftritt. Im Moment läuft sie.

Vor der Reinigung roch die Wäsche direkt nach der Wäsche muffelig. Techniker war da, hat Maschine geprüft und Verschlammung attestiert. Elektrisch und mechanisch war sie ok.

Hier die 1 im Display. Ein paar Sekunden sichtbar und dann wechselt es zur 0.



Das zeigt die Maschine dann an:



Gewähltes Waschprogramm ist egal.
 
Zuletzt bearbeitet:
P

Paulebaer1979

Benutzer
Registriert
23.07.2017
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Keiner eine Ahnung was das sein könnte?
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.710
Punkte Reaktionen
3.404
Wissensstand
Bastler mit Reparaturerfahrung
Moin Paul

Die WA hat ein Display, das vereinfacht die Sache.
Schalte ein Programm ein, lass die WA laufen, dann drücke die Start/Pause und die daneben
liegende Taste → aber festhalten. Nach ca. 3 Sek. müsste eine Fehlermeldung angezeigt, die hier posten.
Anschließend wird das Programmfortgesetzt, abpumpen und Gerät abschalten.

Gruß vom Schiffhexler

:-)
 
Status
Für weitere Antworten geschlossen.
Thema: AEG L71470FL Waschvorgang startet nicht: Display zeigt 1 und

Ähnliche Themen

AEG Lavatherm ProSteam 88840 Zeigt im Prüfprogramm Fehler E51 + E54 + Sensor NOT OK

Oben