AEG F88055VIP Spülmaschine zieht nur 6 Sek. Wasser, wenn an Wassertasche angeschlossen, sonst über 20 Sek.

Diskutiere AEG F88055VIP Spülmaschine zieht nur 6 Sek. Wasser, wenn an Wassertasche angeschlossen, sonst über 20 Sek. im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Moin allerseits, ich habe erneut ein Problem mit unserer Spülmaschine von AEG F88055VIP. Nachdem hier immer so toll bei Problemen geholfen wurde...
T

TribunM

Benutzer
Registriert
11.02.2020
Beiträge
36
Punkte Reaktionen
1
Wissensstand
Blutiger Anfänger
Hersteller
AEG
Typenbezeichnung
F88055VIP
Kurze Fehlerbeschreibung
Spülmaschine zieht nur 6 Sek. Wasser, wenn an Wassertasche angeschlossen, sonst über 20 Sek.
E-Nummer
PNC: 91143401804
Moin allerseits,

ich habe erneut ein Problem mit unserer Spülmaschine von AEG F88055VIP. Nachdem hier immer so toll bei Problemen geholfen wurde, bin ich davon überzeugt, auch bei diesem Problem(chen) erneut gute Tipps zu erhalten.

Ich denke, ich konnte das Problem bereits relativ gut eingrenzen.

Folgendes Problem
Die Maschine zieht bei jedem Programm nur sehr kurz Wasser (ca. 6 Sekunden) und hört dann wieder auf, um dann nach ca. 20 Sekunden erneut für 6 Sekunden Wasser zu ziehen. Das geschieht immer und immer wieder - in Dauerschleife.

Das Problem wird also sein, dass er nicht genügend Wasser zieht - egal welches Programm - um mit dem Spülprogramm zu beginnen.

Jetzt ist es aber so, dass wenn ich den Schlauch vom Aquastoppende von der Wassertasche löse und in einen Eimer halte, so zieht die Maschine knapp 20 Sekunden Wasser, bis der Eimer voll ist.

Die Gretchenfrage ist also, warum zieht er viel zu kurz und damit zu wenig Wasser, sobald die Wassertasche angeschlossen ist? Es gibt so ein grünes Röhrchen, welches in die Wassertasche geht (s. Bild). Hat das damit etwas zu tun?

Ich bin jetzt eher der Laie, wobei ich dank euch schon deutlich versierter geworden bin :-)

Schon einmal besten Dank für eure Hilfe und Tipps
 

Anhänge

  • IMG_20220510_104250.jpg
    IMG_20220510_104250.jpg
    197,4 KB · Aufrufe: 36
  • IMG_20220510_104254.jpg
    IMG_20220510_104254.jpg
    164,8 KB · Aufrufe: 38
  • IMG_20220510_104222.jpg
    IMG_20220510_104222.jpg
    348,4 KB · Aufrufe: 33
T

TribunM

Benutzer
Registriert
11.02.2020
Beiträge
36
Punkte Reaktionen
1
Wissensstand
Blutiger Anfänger
Niemand eine Idee, was ich machen kann und woran das liegt? Wirklich schade...
 
Lötspitze

Lötspitze

Benutzer
Registriert
01.05.2011
Beiträge
3.755
Punkte Reaktionen
379
Wissensstand
Informationselektroniker
Hallo,
ohne das Gerät zu kennen mal die Vermutung, daß die Maschine ein Signal bekommt daß die Wassertasche voll ist, oder auch, daß da gar kein Wasser hineinfließt (Wassermengen-Zähler) bzw. der Mengenzähler zu viele Pulse liefert. Was passiert denn mit dem Wasser in den 6 Sekunden, von denen du berichtet hattest?
 
T

TribunM

Benutzer
Registriert
11.02.2020
Beiträge
36
Punkte Reaktionen
1
Wissensstand
Blutiger Anfänger
Hallo Lötspitze.

Danke für deine Tipps.

Um das ganze etwas besser zu illustrieren, habe ich einmal zwei Videos verlinkt, einmal wenn der Schlauch von Aquastopp zwar elektrisch angeschlossen ist, jedoch das Wasser in einen Eimer geht:
Video1

Das Wasser fließt mit genügend Druck und der Eimer ist recht schnell voll.

Das zweite Video zeigt das gleiche Spülprogramm (ist bei allen Programmen gleich):
Video2

Hier fließt nur ca. 6 Sek. Wasser, dann bricht er ab, der Innenraum ist leer. Dann pumpt die Maschine ab und zieht erneut für 6 Sek. Wasser.

Wassermengenzähler hört sich für mich plausibel an. Das wird wahrscheinlich das Teil sein, was mit dem grünen Röhrchen verbunden ist. Ich habe einmal die Seite abfotographiert (s. Fotos). Nur welches Teil ist es und wie kann ich es prüfen?

Ich bin einmal die Ersatzteilliste bei AEG durchgegangen. Auf dem dritten Foto ist der Drucksensorhalter. Kann der etwas damit zu tun haben?

Danke, ich bin davon überzeugt, dass die Fehlerquelle gefunden werden kann. :clapping:
 

Anhänge

  • IMG_20220513_161859.jpg
    IMG_20220513_161859.jpg
    170,9 KB · Aufrufe: 36
  • IMG_20220513_161903.jpg
    IMG_20220513_161903.jpg
    211,3 KB · Aufrufe: 29
  • IMG_20220513_161939.jpg
    IMG_20220513_161939.jpg
    221,4 KB · Aufrufe: 43
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.652
Punkte Reaktionen
3.381
Wissensstand
Bastler mit Reparaturerfahrung
Moin TribunM

Von dem GS habe ich nur beschränkt Unterlagen und kann nur Vermutungen mitteilen.
Das grüne Rohr, wenn das zum analogen Druckwächter geht (3. Bild-ein sw rundes Teil), da darf sich kein Schmutz drin befinden. Bloß nicht in den analogen Druckwächter reinblasen, der ist das platt!

@ Lötspitze
Der GS hat einen el. Mengenregler, der evtl. nicht langsam mit U versorgt wird
und ggf. nach ca. 6 Sek. den Luftdruck wieder abbaut.
Wird dadurch nicht angesteuert, oder Leitungsbruch im Türbereich.
Ein Flowmeter ist bei dem GS nicht vorhanden.

Gruß vom Schiffhexler

:-)
 
T

TribunM

Benutzer
Registriert
11.02.2020
Beiträge
36
Punkte Reaktionen
1
Wissensstand
Blutiger Anfänger
Hallo Schiffhexler,

es freut mich, dass du dich an der Findung des Problems beteiligst.

Allerdings muss ich zugeben, dass ich teilweise nur Bahnhof verstehe. :-/


Wenn sich kein Schmutz in diesem Druckwächter befinden, ich jedoch gleichzeitig nicht reinblasen darf, wie soll man den dann sauber bekommen?

Der el. Mengenregler ist wiederum ein anderes Bauteil? Wo finde ich das und wie kann ich die ordnungsgemäße Funktion oder einen möglichen Kabelbruch überprüfen?
 
T

TribunM

Benutzer
Registriert
11.02.2020
Beiträge
36
Punkte Reaktionen
1
Wissensstand
Blutiger Anfänger
Ich habe einmal nachgeschaut, in dem blauen Röhrchen sitzt ein Verschluss oder Art Ventil s. Foto. Selbst wenn man da mit voller Kraft durchpustet, kommt da nichts durch. Ist das richtig so?
 

Anhänge

  • IMG_20220516_153138.jpg
    IMG_20220516_153138.jpg
    123,5 KB · Aufrufe: 29
T

TribunM

Benutzer
Registriert
11.02.2020
Beiträge
36
Punkte Reaktionen
1
Wissensstand
Blutiger Anfänger
Moin.

Schade, dass hier keine Antworten mehr gekommen sind. Das war einmal deutlich besser, aber gut es ist halt Hobby. In einem anderen Forum habe ich die Lösung gefunden. Danke dennoch.
 
P

petterh

Benutzer
Registriert
31.01.2022
Beiträge
111
Punkte Reaktionen
11
Wissensstand
Bastler mit Reparaturerfahrung
Wieso bist du enttäuscht, auch wir hier können nur von einander lernen, d.h. ist ein Geheimniss die Lösung hier bekannt zugeben, nur weil keiner den Fehler kennt.
Was hast du dir vorgestellt?
Ich habe ein Problem stelle eine Frage und zack kommt die Lösung?
 
T

TribunM

Benutzer
Registriert
11.02.2020
Beiträge
36
Punkte Reaktionen
1
Wissensstand
Blutiger Anfänger
Ich habe ein Problem stelle eine Frage und zack kommt die Lösung?
Nein, so nicht. Aber die Resonanz war sonst deutlich höher. Ich mache auch Niemanden einen Vorwurf. Das war aber eben auch schon einmal ganz anders.

Die Lösung war zum Ende doch recht simpel. Die Luftfalle war stark verdreckt und in einem anderen Forum hat man mir den goldenen Tipp gegeben mit einer Taschenlampe dort hineinzuleuchten, so dass man das gut erkennen konnte.

Naja alles gereinigt, was nicht so einfach war, weil man nicht direkt drankommt, aber danach lief alles wieder.
 
Thema: AEG F88055VIP Spülmaschine zieht nur 6 Sek. Wasser, wenn an Wassertasche angeschlossen, sonst über 20 Sek.

Ähnliche Themen

AEG F88055VIP Spülmaschine zieht Wasser und brummt dann nur noch

Siemens SL6P1S Programmabbruch: Wasser bleibt stehen

AEG FAVORIT 50 PROCLEAN, Mod: FAV50EIMOP, Type: 911D2162A2 Fehler i20 trotz vollständigem Abpumpen

AEG Protex T71275AC Trommel bleibt im Rechtslauf nach ca 8 Sek stehen

Siemens SN56M58EU/18 SN56M58EU/18 E24 geht teilweise mit Türtrick

Oben