AEG Elektrolux Lavamat Modell L54630 HP044661 Startet nicht

Diskutiere AEG Elektrolux Lavamat Modell L54630 HP044661 Startet nicht im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Elektrolux Typenbezeichnung: Lavamat Modell L54630 HP044661 E-Nummer: PCN 91490340502 kurze Fehlerbeschreibung (2-3 Worte)...
Status
Für weitere Antworten geschlossen.
W

Wasserschaden

Benutzer
Registriert
03.06.2015
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: AEG Elektrolux

Typenbezeichnung: Lavamat Modell L54630 HP044661

E-Nummer: PCN 91490340502

kurze Fehlerbeschreibung (2-3 Worte): Startet nicht mehr - Reagiert nicht auf Tastendruck

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo,

da ich auch nach intensiver Benutzung der Suchfunktion keine Antwort auf meine Frage gefunden
habe, wende ich mich an Euch.

Meine AEG Lavamat L54630 Type HP044661 Bj. 2009 ist während des Waschvorgang einfach stehen geblieben. Ich habe das Wasser über die Klappe der Laugenpumpe abgelassen (keine Verunreinigungen) und alles wieder verschlossen. Aber es tut sich nichts.

Die rote Start/Stop LED blinkt nur und reagiert nicht auf Eingaben über die Tasten.
Fehlercode ausgelesen:

LED's blinken wie folgt:

5 x Gelb / 1 x Rot

Weiss jemand welcher Fehler das ist?

Vielen Dank im Voraus
Gruss Chris
 

Anhänge

  • IMG_5579.JPG
    IMG_5579.JPG
    367,1 KB · Aufrufe: 1.088
Zuletzt bearbeitet von einem Moderator:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.333
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Moin Chris

Willkommen im Forum
Erst musste ich einen Handstand machen, um die PCN zu lesen. :'(
Das ist ein Motor, oder Elektronikfehler, es könnte auch die Motorleitung sein.
Zuerst die Bürstenkohlen überprüfen.
WA spannungslos machen, bzw. Stecker raus. Rückwand demontieren, Treibriemen abnehmen, Motor demontieren, Motorstecker raus, Kabelbefestigung am Motor lösen, beiden Kohlen abschrauben.
Die Bürstenkohlen müssen min. 15 mm aus der abgeschraubten Halterung rausstehen, die Auflageflächen
der Kohlen müssen metallisch blank sein, aber nicht rußig schwarz, bzw. auch nicht rauh aussehen,
der Federdruck der Kohlen muss gleichmäßig sein, aber nicht labbrig. Den Kollektor nicht mit Schmirgelpapier misshandeln, nur mit der rauen Seite eines Küchenschwammes. Anschließend bei
der Montage den Motorkabelbaum unbedingt (!) am Motor wieder mit Kabelbinder richtig fixieren,
sonst handelst du dir einen Leitungsbruch ein.
Solltest du einen Kompressor haben, dann puste den Motor mal aus, der Kohlenstaub hat da nichts zu suchen.

Gruß vom Schiffhexler

:-)
 
W

Wasserschaden

Benutzer
Registriert
03.06.2015
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Schiffhexler,

danke für Deine schnelle Antwort!
Beim Klick auf das Bild erscheint es dann richtig herum, kann es jetzt leider nicht mehr ändern.

Ich werde gleich mal mit der Demontage beginnen und mal nachsehen was Sache ist.

Mit besten Grüßen

Chris
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
221
Wissensstand
Dipl. für Fernsehtechnik
E51 deutet eigentlich nicht auf verschlissene Kohlen hin und würde mich bei dem Alter der Maschine auch wundern.

Soweit ich das im Kopf habe ist es ein Fehler von der Elektronik bzw. der Verdrahtung zum Motor. Gucke nachher aber mal zu Hause nach und gebe nochmal Rückmeldung
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.333
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Kollege Chris02

Lt. Liste ist das der Triac, aber die Fehlermeldungen hängen m.U. dermaßen daneben,
dass es auch nur Bezugspunke sind.
Das Gerät ist von 2008, also ca. 7 Jahre, da habe ich öfters bei jüngeren WAs die Kohlen erneuert.

Gruß vom Schiffhexler

:-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Bei mir halten die Kohlen auch immer ziemlich genau 7 Jahre;
habe jetzt grad im März bei unserer WaMa Bj. 1993 den dritten Wechsel gemacht...
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
221
Wissensstand
Dipl. für Fernsehtechnik
Was mich ein wenig stört, dass die Maschine gar nichts mehr macht.
Sollten es die Kohlen sein, müsste die Maschine (zumindest ohne Wäsche) noch drehen, es sei denn der Fehlerspeicher muss vorher resetet werden.

Wenn du Erfahrungen mit dem Kohlenwechsel hast, dann schau sie doch mal schnell nach ;)
 
W

Wasserschaden

Benutzer
Registriert
03.06.2015
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo,

danke für Euren Input. Also die Kohlen sind es nicht, da ist alles OK. Was ich gerade noch festgestellt habe ist, dass wenn man ein Programm wählt und dann Start drückt ein leises "Klick" kommt. Ansonsten immer noch das gleiche Fehlerbild.

Leider fehlt mir beruflich bedingt die Zeit mich weiter auf intensive Fehlersuche zu begeben und meine Familie wünscht, verständlicherweise, eine zügig Lösung :D

Ich würde nochmal einen Reset versuchen, wenn Ihr mir sagt wie das geht.

Ansonsten muss ich morgen den örtlichen Elektro-Markt aufsuchen und wohl oder übel eine Neuanschaffung tätigen.

Vielen Dank
 
Zuletzt bearbeitet:
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
221
Wissensstand
Dipl. für Fernsehtechnik
Was ich dir noch anbieten kann, ist eine schnelle Überprüfung (und ggf. Reparatur) Elektronik. Somit könntest du einen teuren Neukauf umgehen und auch auf kurzem Weg wieder waschen. Schreib mir einfach mal eine PN mit deiner E-Mail Adresse
 
Status
Für weitere Antworten geschlossen.
Thema: AEG Elektrolux Lavamat Modell L54630 HP044661 Startet nicht

Ähnliche Themen

AEG Electrolux L54630 Startet nicht

AEG Lavamat L54630 Start/Pause Blinkt Gelb

AEG Lavamat L54630 Start/Pause LED blinkt Gelb

AEG Elektrolux Lavamat HP056341 Modell L66850L Fremdkörper

AEG Elektrolux Lavamat L6415 Läuft nur 1 Minute

Oben