AEG Electrolux L64587L 2x Start Taste drücken notwendig / T

Diskutiere AEG Electrolux L64587L 2x Start Taste drücken notwendig / T im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Electrolux Typenbezeichnung: L64587L E-Nummer: HP054441 kurze Fehlerbeschreibung (2-3 Worte): 2x Start Taste drücken notwendig...
Status
Für weitere Antworten geschlossen.
S

Steffi1995

Benutzer
Registriert
01.07.2015
Beiträge
5
Punkte Reaktionen
0
Hersteller: AEG Electrolux

Typenbezeichnung: L64587L

E-Nummer: HP054441

kurze Fehlerbeschreibung (2-3 Worte): 2x Start Taste drücken notwendig / Tür LED blinkt

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo Zusammen ,

habe eine AEG Lavamat L 64587L

Wenn ich die Starttaste drücke fängt nach wenigem sekunden die Tür LED an zu blinken.
Wenn ich erneut die Starttaste drücke läuft das Waschprogramm normal weiter und beendet es auch .
Sie heizt aber nicht d.h das Waschprogramm läuft normal durch aber ohne zu heizen. Das Heizelement habe ich durch ein neues originales getauscht . Heizt aber dennoch nicht . Das Türschloß habe ich durch ein gebrauchtes ausgewechselt ( 3Polig Bitron Typ BP P/5) .
Das selbe Problem .

Seitdem die Tür Led blinkt heizt die Maschine nicht.

Mit freundlichen Grüßen
Steffi :-)
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.330
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Moin Steffi1995

Willkommen im Forum
Du brauchst Hilfe, wir dafür die Nümmerkes vom Typenschild F / PCN (9 stellig + XX) (meistens Türbereich).

Gruß vom Schiffhexler

:-)
 
S

Steffi1995

Benutzer
Registriert
01.07.2015
Beiträge
5
Punkte Reaktionen
0
Moin :-)

also da gibt"s eine Prod Nr. 914903847(00)

Mit freundlichen Grüßen
Steffi
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.330
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Du kannst folgendes versuchen, schalte irgendein Programm ein , ohne Wäsche, wenn sie läuft,
dann drücke die Start/Pause und die Taste die links daneben ist gleichzeitig, aber festhalten.
Im Display wir eine Fehlermeldung angezeigt. Wenn du die Tasten loslässt, fährt das Programm weiter fort. Anschließend abpumpen und WA ausschalte. Poste das Ergebnis

Gruß vom Schiffhexler

:-)
 
S

Steffi1995

Benutzer
Registriert
01.07.2015
Beiträge
5
Punkte Reaktionen
0
E68 und E69

:-)
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.330
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Wenn die Heizung (HZ) ganz neu war, dann kann es eine Leitungsunterbrechung zur HZ sein,
oder eine Lötstelle auf der Elektronik ist defekt.
Es ist auch möglich dass das Heizungsrelais auf der EL den Geist aufgegeben hat.
Wurde die alte HZ durchgemessen, auch gegen Masse?

Gruß vom Schiffhexler

:-)
 
S

Steffi1995

Benutzer
Registriert
01.07.2015
Beiträge
5
Punkte Reaktionen
0
Hallo ,

das alte Heizelement war in Ordnung , habe es auf verdacht getauscht .

Heizelement gemessen 26,9 Ohm
Gegen Schutzleiter PE ( O.L )
Leitungen bis zur Hauptplatine gemessen, ebenfalls alle in Ordnung.

NTC gemessen samt Leitung bis zur Hauptplatine 5,35KOhm

Das Relais für das Heizelement auf der Hauptplatine habe ich ausgelötet, überprüft und wieder eingelötet.
Das Relais ist in Ordnung. Habe alle anderen Relais auf der Platine genauso überprüft.

Wieso blinkt die Tür LED kurz nachdem ich die Starttaste gedrückt habe und das Waschprogramm bleibt stehen ? Es läuf erst ganz normal weiter nachdem ich erneut die Starttaste drücke.
Doch villeicht Türverriegelung?

Habe T1 ( Trafo 5-Polig ) auf der Hauptplatine ausgelötet .
Zwischen den beiden Pins auf einerSeite ca 9 Ohm
Auf der anderen Seite wo die 3 Pins sind jeweils immer 0,3 Ohm zwischen den drei , ist das so OK?
 
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.330
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Eine WA und ein Trockner haben ungefähr den gleiche Heizkreis, betr. Relais usw.
Wenn du dich etwas auskennst, lesen das mal durch: LINK
Aber frage mich nicht darüber nach dem Eingemachten.

Gruß vom Schiffhexler

:-)
 
S

Steffi1995

Benutzer
Registriert
01.07.2015
Beiträge
5
Punkte Reaktionen
0
Habe auf der Hauptplatine die Relais und die dazugehörigen Freilaufdioden durchgemessen es sind alle in Ordnung .
Fehlercode ist immer noch E68
Verstehe nicht wieso die Tür Led nach kurzer Zeit blinkt und man nochmal Start drücken muss!?
Seit diesem Fehler heizt die Maschine auch nicht mehr.
 
Zuletzt bearbeitet:
Status
Für weitere Antworten geschlossen.
Thema: AEG Electrolux L64587L 2x Start Taste drücken notwendig / T

Ähnliche Themen

AEG Öko Lavamat 76730 Update Pumpe läuft an, Pumpt aber kein Wasser

AEG Lavatherm T 55840 Läuft nicht an

AEG 66850L Abbruch ohne Fehlermeldung

AEG / Electrolux T55840 Trockner startet nicht / Start Pause

AEG Lavamat L45000 Blinken der Start-LED, läuft nicht

Oben