AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

Diskutiere AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: 41040 E-Nummer: 913 760 441 kurze Fehlerbeschreibung (2-3 Worte): Waschmaschine schleudert schwach...
Status
Für weitere Antworten geschlossen.
S

Schleuderhannes

Benutzer
Registriert
18.03.2018
Beiträge
32
Punkte Reaktionen
1
Wissensstand
Einsteiger
Soooo, der Magnet ist jetzt verklebt!

Als ich mir alles noch mal genau angeguckt habe, habe ich selbst die Rohrzange angesetzt und den Magneten damit butterweich von der Welle abgezogen. Interessant: Der Magnet selbst ist innen glatt! Ich ging ja davon aus, dass der praktisch auch solche Rillen hat wie die Welle selbst (siehe Fotos oben), wie so eine Art Gegengewinde, damit der Magnet auf der Welle bleibt.

Ich hoffe, dass es jetzt damit getan ist. Den Motor werde ich später wieder einsetzen.

Vielen Dank euch, Schiffhexler und wombi, die ihr mir hier so geduldig geholfen habt!! :-) :-)

M.

P.S.
Als ich den Magneten in der Hand hielt, konnte ich ihn auch problemlos mittig in die Spule setzen. Er sitzt mittig, wenn er genau am Ende der Welle abschließt, so wie auf dem Foto DSC_0208a.
 
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.327
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Moin Schleuderhannes

Ist ja schon eine angenehme Mitteilung, lass den Kasten erst ohne Krücken laufen, was er dann macht

Gruß vom Schiffhexler

:-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
ich drück mal die Daumen!
 
S

Schleuderhannes

Benutzer
Registriert
18.03.2018
Beiträge
32
Punkte Reaktionen
1
Wissensstand
Einsteiger
Läuft! :-) ...und scheint auch zu halten!

Der zweite Waschgang für heute hat geklappt. Ich hoffe, dass bleibt noch wenigstens 2-3 Jahre so. Ich würde die Waschmaschine gerne auf 20 Lebensjahre bringen! :-)

Danke euch nochmals!

P.S.
Mehrere Male musste ich in den letzten Tagen daran denken, wie der Akkusativ von "Magnet" heißt. Ich schwankte in meinen vorangehenden Postings immer zwischen "den Magnet" und "den Magneten". "Den" Magnet, ich weiß nicht, aber ich fand, dass das irgendwie seltsam klingt und es müsse "den Magneten" lauten. Mittlerweile denke ich, es müsste "den" Magnet heißen. Wie auch immer.... man siehe es mir in meinen Postings bitte nach! ^_^
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Gefühlsmässig bin ich dafür, dass Du den Magneten ordentlich wieder eingebaut und so auch richtig geschrieben hast! :-)
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.327
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Moin Schleuderhannes

gerne auf 20 Lebensjahre bringen
Du bist Bescheiden, länger nicht, meine AEG Bella ist von 1972 (Anm. Habe kein Museum)

Akkusativ ? Wir sehen dass im Forum nicht so genau, wenn es seim muss frage ich die liebe Tante Google

Danke für die positive Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. (handshake)

Gruß Schiffhexler

********(beer)

Bitte hier bedanken
 
Zuletzt bearbeitet:
S

Schleuderhannes

Benutzer
Registriert
18.03.2018
Beiträge
32
Punkte Reaktionen
1
Wissensstand
Einsteiger
1972?!?! WOW!

Mitte der 90er Jahre, damals um die 20 herum, habe ich mich im Usenet(!) darüber informiert, warum unsere damalige Waschmaschine nicht lief bzw. woran es liegen könnte. Nachdem wir, mein Vater und ich, mögliche Ursachen eingrenzen konnten, wechselten wir die Motorkohlen und die Maschine lief noch viele weitere Jahre. Sehr gerne freue ich mich darüber, wenn auch diese AEG-Maschine noch viele Jahre mehr laufen wird - auch über die angestrebten 20 Lebensjahre hinaus! :-)

Schleuderhannes

P.S.
Ich(!!) habe zu danken!! :D :D
 
Zuletzt bearbeitet:
H

Hoschi1998

Benutzer
Registriert
23.12.2018
Beiträge
14
Punkte Reaktionen
1
Wissensstand
Elektriker
Ergebnis und Ersatzteil? Tacho Magnetring. Electrolux EWF1484

Hallo Schleuderhannes, hallo Experten.

Ich bin froh nach langem Suchen nun hier meinen defekten Tacho zu sehen. Hatte E50 und alles gemäß Youtube usw gecheckt bis ich zum Tacho kam. Unter der Plasikhaube den Aussensensor abgenommen habe ich den zerfetzten Tachoring gefunden. Abgescharbt und ohne Innengewinde war klar dass er keine Drehzahl mehr übermitteln kann und die WaMa nen Fehler bringt...auch ohne Last.

Nun aber das Problem....WOHER BEKOMME ICH NUR DEN RING ?

Habe bei Ebay gestöbert und einen ähnlichen gefunden:

Tourenzähler Drehzahlmesser Tachometer für Motor AEG Spülmaschine 111573-00

Selbe Maße denke ich aber bin unsicher da auf allen Ersatzteilseiten bislang kein Erfolg und sonst nur das Komplette Paket mit 2 gelben Kabeln und Sensor sowie Plasikschraube mit Magnetring, Ich habe aber wie hier den Ritzelzapfen am Motor und 2 rote Kabel vom Sensor.

Gruß und schöne Weihnachten....


Hoschi
 

Anhänge

  • 20181223_142058_resized.jpg
    20181223_142058_resized.jpg
    235,8 KB · Aufrufe: 371
  • 20181223_144701_resized.jpg
    20181223_144701_resized.jpg
    264,6 KB · Aufrufe: 333
  • 20181223_150028_resized.jpg
    20181223_150028_resized.jpg
    155,6 KB · Aufrufe: 344
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
mach bitte einen eigenen Thread auf und gib die PNC-Nummer der Maschine vom Typschild an!
 
Status
Für weitere Antworten geschlossen.
Thema: AEG 41040 Waschmaschine schleudert schwach, Motorlager (Vide

Ähnliche Themen

AEG, Electrolux Öko PLUS 1400 Bleibt mitten im Waschgang st

aeg öko lavamat wäscht, dreht, pumpt, schleudert nicht

Aeg Lavamat l 64857 Pumpt/schleudert nicht mehr automatisch

AEG 6420 Fehlercode E50

AEG Öko_Lavamat 74720-W Fehlermeldung C3

Oben